Meldesystem mit Internet Explorer ab V11.0 und mit Mozilla Firefox ab V41.0